السلام عليكم ورحمة الله وبركاته ....

الى الاخوه العمالقه في عالم الماكس ....

تكفون ساعدوني...
انا حملت vray على الماكس 9 .. وانا الوندوز عندي فيســـتا..
لكن المشكله انه طلع لي رساله يقول ... انه vray غير متوافق مع النظام ..

الي يقدر يدلني على حل والا على vray متوافق مع الفيستا ..

لاني انا عانيت قبل مع برنامج الماكس الين طرحت مشكلتي في المنابر وجاني الحل ..
وزادت ثقتي في هذا المنتدى واعضائه الكرام...
-------------------------------------------------------------
ملاحظه:
اتمنى فتح موضوع يتعلق بــ مشاكل الماكس مع الفيستا وحلولها .. نظرا لان نظام فيستا بدء الانتشار ... ...