موضوع: الفزعة يا خبراااء Ae .. عندي مشكلة !

ردود: 8 | زيارات: 847
  1. #1

    الفزعة يا خبراااء Ae .. عندي مشكلة !

    السلام عليكم ورحمة الله وبركاته ..
    أخواني ارجو أن يكون الحل لمشكلتي لديكم .. وهو وجود صوت دخيل يوشوش فوق صوت المتكلم ، عندما أصدر ملف الفيديو الى AVI من برنامج الأفتر افكت ، أرجو الاهتمام بموضوعي للأهمية جزاكم الله خيرا ، ولمعرفة المشكلة أكثر عملت نموذج لملف فيديو توجد به المشكلة ، الرجاء تنزيل الملف من هنا : http://www.zshare.net/download/5230445e4b5b71/

    والاعدادات في الأفتر افكت في الصورة التالية :


    وفي انتظار ردكم لكم مني جزيل الشكر والامتنان ..


  2. #2

  3. #3
    اقتباس الموضوع الأصلي كتب بواسطة Libya82 معاينة الرد
    طلع عندي الصوت نقي وواضح ...
    شكرا أخي على الاهتمام .. صوت المتكلم واضح جدا .. ولكن أثناءه يوجد صوت لا أدري كيف أوصفه ، أشبه ب ( التك) .

  4. #4
    مشرف منبر Video Editing
    صور رمزية Steady Cam
    تاريخ التسجيل
    Sep 2002
    المنطقة
    RIYADH
    ردود
    6,357
    هل الصوت مدمج مع الفديو .. بمعنى انك قمت باستيراد ملف الفديو متضمن معه الصوت ..
    اذا كان كذلك .. تأكد من اعدادات الفريم للبروجكت
    -







    Could it be you Or do I lose my way

    I'm here but Colorblind



    -

  5. #5
    عضو فعال
    صور رمزية kh_kira
    تاريخ التسجيل
    Mar 2006
    المنطقة
    << Egypt >>
    العمر
    31
    ردود
    266
    تأكد من أن امتداد الصوت wav

    لإن لو كان الصوت mp3 ممكن تحصل المشكله دي

    ===================================
    اللّهُ لاَ إِلَـهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ ۚ
    <<<<<<<<<<<>>>>>>>>>>>
    © KH KIRA
    Graphics

  6. #6
    عضو متميز
    تاريخ التسجيل
    Jan 2005
    المنطقة
    قلب العالم
    ردود
    1,104
    السلام عليكم ..

    أخي باين من الصورة إنك مو مصدره على Avi

    .. تأكد من تصديره على امتداد Avi أو كويك تايم موفي

    ..


    سلام
    يوتيوبـــــــــي My Tube http://www.youtube.com/user/y2020y
    فـليـكـري My Flickr http://www.flickr.com/photos/y2020y
    تويتر Twitter http://twitter.com/#!/y2020y

  7. #7
    اقتباس الموضوع الأصلي كتب بواسطة Steady Cam معاينة الرد
    هل الصوت مدمج مع الفديو .. بمعنى انك قمت باستيراد ملف الفديو متضمن معه الصوت ..
    اذا كان كذلك .. تأكد من اعدادات الفريم للبروجكت
    أشكرك أخي .. ملف الصوت والفيديو غير مدمج ، ملف الصوت منفصل وهو بصيغة MP3 ، وقمت بتركيب الصوت مع النص .

  8. #8
    اقتباس الموضوع الأصلي كتب بواسطة kh_kira معاينة الرد
    تأكد من أن امتداد الصوت wav


    لإن لو كان الصوت mp3 ممكن تحصل المشكله دي


    ===================================
    يا واثق من نفسك .. يبدو بأنه المشكلة في ال MP3 بالفعل ، أشكرك أخي

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل