موضوع: مشكله بعد تنصيب برنامج Cinema 4D

ردود: 7 | زيارات: 780
  1. #1

    Unhappy مشكله بعد تنصيب برنامج Cinema 4D

    السلام عليك ورحمة الله وبركاته
    بعد تنصيب برنامج
    CINEMA 4D
    وتشغيله
    ظهرة لى هذه الرساله ومش عارف أعمل



    وحملت أكثر من نسخه للبرنامج



    وبرضو ما شتغالتش وحملتها كمله تورنت برضو ما شتغالتش
    ولما حملتها ديمو أشتغلت مش عارف أعمل ايه ياريت الى عندو الحل يقولى
    وجزاكم الله كل خير




  2. #2
    عضو متميز
    صور رمزية mood82
    تاريخ التسجيل
    Oct 2007
    المنطقة
    ألجيريا
    ردود
    1,163
    هل هذه النسخة العاشرة ؟؟

  3. #3
    نعم اخى الفاضل

  4. #4
    عضو متميز
    صور رمزية mood82
    تاريخ التسجيل
    Oct 2007
    المنطقة
    ألجيريا
    ردود
    1,163
    إذا كان لديك الـ update 10.5 لهذه النسخة فجرب ثبته ... قد يعالج المشكلة ..و إذا لم يفعل فتأكد أن المشكلة ليست في البرنامج ...........

  5. #5
    بعد تركيب update حصلت نفس المشكله جزاك الله كل خير أخى الفاضل

  6. #6
    شاب غير عادي
    صور رمزية Libya82
    تاريخ التسجيل
    Nov 2006
    المنطقة
    ليبيا - درنه
    العمر
    35
    ردود
    5,463
    ركب النسخة العادية .. ثم ركب النسخة الديمو

    ثم انسخ ملفات النسخة العادية .. والصقها في مجلد النسخة الديمو ( وافق على الإستبدال )

  7. #7
    برضو أخى Libya82 نفس المشكله ده حطى غيرت نسخة الويندوز ونفس المشكله
    والله شكلى هكسر الجهاز ده بسبب البرنامج

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل