موضوع: مساعدة فى اضافة ملف صوتى فى الافترافيكت

ردود: 13 | زيارات: 1117
  1. #1

    Arrow مساعدة فى اضافة ملف صوتى فى الافترافيكت

    السلام عليكم

    برجاء المساعدة فى كيفية ادراج ملف صوتى داخل الافترافيكت لانى كل ماا اضيف ملف صوت مبيشتغلش مع انوا البرنامج شايف ملف الصوت فى التيم لين برجاء الافادة
    حاليا ادرس المايا
    الان اعمل فى قناة الحياة
    وفى قناة روتانا


  2. #2
    انا مجرب نفس المشكله

    لكن اعمل الرندر في الافتر و ضيف الاوديو بالبريمير

    افتر يفكت رندر على صيغه quick
    و اشتغل بالبريمير

  3. #3
    مش فاهم حاجة يعنى الناس الى متعرفش بريمير تعمل اية ... لا طبعاا فى طريقة لاضافة الصوت فى الافترافيكت ويشتغل كمان لان كل المشاهد الى هتعملها لزم يبقا فيها مؤثرات صوتية
    حاليا ادرس المايا
    الان اعمل فى قناة الحياة
    وفى قناة روتانا

  4. #4
    عضو متميز
    صور رمزية Algeriano
    تاريخ التسجيل
    Nov 2006
    المنطقة
    الجزائر
    ردود
    2,211
    السلام عليكم،


    تأكد من تفعيل الصوت من الطبقة نفسها :




    و من إعدادات المعاينة:




    إن لم ينجح الأمر بعد ذلك .. ربما يكون السبب عدم توفر الكوداك المناسب لتشغيل الصوت

    سؤال: هل يظهر الصوت بعد التصدير ؟

    سلام،

    لوكان الجهل رجلا لقاتلته

    ~{ أحمد الجزائري }~

  5. #5
    مشكور اخى Algeriano على الرد وكل الاعدادت الى فى الصورة عندى وشغالة تماام ... وملف الصوت بيظهر لما بضيفوا وبشوف شكل الويف كمان .... ياريت بجد حل لانى هتجنن
    حاليا ادرس المايا
    الان اعمل فى قناة الحياة
    وفى قناة روتانا

  6. #6
    عضو متميز
    صور رمزية Algeriano
    تاريخ التسجيل
    Nov 2006
    المنطقة
    الجزائر
    ردود
    2,211
    حسنا.. تأكد من مستوى الصوت "Audio levels" من قائمة Audio أو عبر اختيار طبقة الصوت ثم الضغط على زر حرف L تأكد أن الصوت عند المستوى الطبيعي صفر دسيبل " 0dB "

    ثم يا خي لم تجبني .. هل تسمع الصوت بعد التصدير (والتصيير) يعني بعد ما تقوم بـ Export ؟

    وأخيرا لا تنسى أن تتأكد من سماعاتك

    سلام،

    لوكان الجهل رجلا لقاتلته

    ~{ أحمد الجزائري }~

  7. #7
    مشرف منبر Video Editing
    صور رمزية Steady Cam
    تاريخ التسجيل
    Sep 2002
    المنطقة
    RIYADH
    ردود
    6,357
    اضغط 0 من اللوحة اليمنى
    -







    Could it be you Or do I lose my way

    I'm here but Colorblind



    -

  8. #8
    مشكور مشرفنا Steady Cam على المشاركة وفعلن الصوت اشتغل تمااام التمااام بس لية بيشتغل من 0 و مش بيشتغل لما بدوس على المسطراا من الكيبورد ... ؟؟؟
    حاليا ادرس المايا
    الان اعمل فى قناة الحياة
    وفى قناة روتانا

  9. #9
    مشرف منبر Video Editing
    صور رمزية Steady Cam
    تاريخ التسجيل
    Sep 2002
    المنطقة
    RIYADH
    ردود
    6,357
    ما راح يشتغل عند ( الدوس ) على المسطر !
    لان البريفيو ماخذ كل الذاكرة و هو مو فاضي يطلع الصوت يعني مو وقته !

    لابد من رام بريفيو

    او حرك المؤشر بالضغط على كنترول و ستسمع الصوت ..

    في الاخير افتر افكتس ليس برنامج مونتاج .. و اذا اردت ان تركب الصوت فاذهب بالجرافيك الى احد برامج المونتاج و هناك ركب الصوت بكل اريحية
    -







    Could it be you Or do I lose my way

    I'm here but Colorblind



    -

  10. #10
    السلام عليكم ...
    أكيد خبرتكون أكبر من خبرتي لأنو أنا مبتدأ ...
    بس اذا الافترافكتس مو برنامج مونتاج !!! برنامج شو لكان ؟؟

  11. #11
    عضو متميز
    صور رمزية Algeriano
    تاريخ التسجيل
    Nov 2006
    المنطقة
    الجزائر
    ردود
    2,211
    ههههههه

    المشكل الوحيد الذي لم اتوقعه أنه لم يقم بـ RAM Preview أصلا

    الحمد لله على حل المشكلة ..

    سلام،

    لوكان الجهل رجلا لقاتلته

    ~{ أحمد الجزائري }~

  12. #12
    اخى الفاضل Algeriano برنامج الافترافيكت من الفترض انوا بيعمل برومهات و فواصل على سبيل الميثال يبقا من المنطقى اضافة صوت مع المشهد المصمم علشان تطلع بكام ثانية تضفها على الفيديو يبقا تشغيل الصوت داخل البرنامج امر وارد ويجب استخدامة ..... صح ولا لا
    حاليا ادرس المايا
    الان اعمل فى قناة الحياة
    وفى قناة روتانا

  13. #13
    عضو متميز
    صور رمزية Algeriano
    تاريخ التسجيل
    Nov 2006
    المنطقة
    الجزائر
    ردود
    2,211
    . .



    صح


Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل