موضوع: احتاج برنامج zbrush 2.0 رجاءا باسرع وقت

ردود: 2 | زيارات: 906
  1. #1

    احتاج برنامج zbrush 2.0 رجاءا باسرع وقت

    السلام عليكم ورحمة الله وبركاته يا اخواني عندي مشكلة :
    عندي zbrush plugin وهو zmapper للاصدار zbrush 0.2 ولم اجده على النت لانزله وعند الاصدار الثالث ولكن يعطيني مشاكل ورسائل وبدون ان يظهر menu للبلجن ارجو مساعدتي وله جزيل الشكر وسوف اساعده بان شيء انا مصمم جرافيكي محترف


  2. #2

    Unhappy احتاج v-ray plugin for 3dmax 9

    السلام عليكم
    يا اخواني احتاج تنزيل هذا البلجن لاعنني لم اجده على النت حيث وجدت اصدار منه ولم يعمل عندي فقط جزء منه
    ارجو مساعدتي وله جزيل الشكر

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل