موضوع: مشكل الصوت في ae

ردود: 5 | زيارات: 722
  1. #1

    لمادا لا يوجد الصوت عندي في ae

    السلام عليكم.
    بعد تتبيت AE CS4 وجدت ان الصوت لا يعمل لدي.
    المشكل ليس من WINDOWS او الملف المستعمل لأن الملف يعمل بشكل عادي خارج AE
    قمت بتجريب WAV+PM3 لاكن دون جدوى بإنتظار الإخوة.
    بارك الله فيكم



    أخر تعديل بواسطة pinter_age في 05 / 11 / 2008 الساعة 03:15 PM
    (وما يلقاها إلا الذين صبروا وما يلقاها إلا
    ذو حظ عظيم )


  2. #2
    Upppppppppppppp
    (وما يلقاها إلا الذين صبروا وما يلقاها إلا
    ذو حظ عظيم )

  3. #3
    إذا أردت أن تحفظ تحط صح في خانة الصوت .
    معًا لمجتمع إعلامي محافظ = بلا موسيقا ، بلا نساء
    على فكرة موسيقا تكتب بالألف الممدودة "موسيقا" وليس بالمقصورة "موسيقى"
    لأنها اسم أعجمي يجري عليه ما يجري على : أوروبا ، أمريكا ... إلخ

    **
    لا أنتمي لعروبة خضعت ** للإغتصاب ولم تثر غضبُا
    **
    ماترتفع للعز نفس ذليلة ** ولا توهب العليا عيال الحمايل
    **
    فمن يتوب إذا التواب لم يتب ؟؟

  4. #4
    http://www.maxforums.net/showthread.php?t=131922

    هذا الموضوع يتكلم عن نفس النقطة
    معًا لمجتمع إعلامي محافظ = بلا موسيقا ، بلا نساء
    على فكرة موسيقا تكتب بالألف الممدودة "موسيقا" وليس بالمقصورة "موسيقى"
    لأنها اسم أعجمي يجري عليه ما يجري على : أوروبا ، أمريكا ... إلخ

    **
    لا أنتمي لعروبة خضعت ** للإغتصاب ولم تثر غضبُا
    **
    ماترتفع للعز نفس ذليلة ** ولا توهب العليا عيال الحمايل
    **
    فمن يتوب إذا التواب لم يتب ؟؟

  5. #5
    بارك الله فيك اخي
    انحل المشكل
    (وما يلقاها إلا الذين صبروا وما يلقاها إلا
    ذو حظ عظيم )

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل