موضوع: مشكلة في تثبيت بلندر 2.48 على ubuntu

ردود: 4 | زيارات: 814
  1. #1
    عضو نشيط
    صور رمزية عتولا
    تاريخ التسجيل
    Sep 2008
    المنطقة
    . K . S . A .
    ردود
    702

    Exclamation مشكلة في تثبيت بلندر 2.48 على ubuntu

    السلام عليكم ورحمة الله وبركاته

    أنا حملت النسخة الأخيرة من الموقع الرئيسي

    من هنا


    وبعدين فتحته على شكل ملف مضغوط عادي

    هكذا


    وبعدين فتحت البلندر الجديد من نفس الملف

    ولم أستطع أن أجعله بمكان البلندر السابق

    فياليت أنكم تساعدوني بأسرع وقت

    ولكم جزيل الشكر مقدماً

    BLENDER 3D
    abo_walid


  2. #2
    بامكانك الضحك على النظام وبناء Soft Link الى الملف الجديد, ولكن من المفضل ان تبحث لك عن ملف deb حتى تقوم بتنصيب البليندر الجديد منه, بهذه الطريقة يبقى نظامك نظيفا

  3. #3
    عضو نشيط
    صور رمزية عتولا
    تاريخ التسجيل
    Sep 2008
    المنطقة
    . K . S . A .
    ردود
    702
    أشكرك اخي ولكن اين أجد البرنامج بصيغة deb بحثت ولم اجد
    BLENDER 3D
    abo_walid

  4. #4
    عضو نشيط
    صور رمزية عتولا
    تاريخ التسجيل
    Sep 2008
    المنطقة
    . K . S . A .
    ردود
    702
    الحمد لله لقد وجدت البرنامج بصيغة deb وتم التثبيت أشكرك أخي على مساعدتك لي

    ومن يريد البرنامج بصيغة deb من اضغط هــنــا
    BLENDER 3D
    abo_walid

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل