موضوع: هل الـ Vray Advanced 1.50 R3 متوافق مع الفيستا ؟

ردود: 4 | زيارات: 786
  1. #1

    هل الـ Vray Advanced 1.50 R3 متوافق مع الفيستا ؟

    السلام عليكم و رحمة الله و بركاته



    أنا عندي
    Vray Advanced 1.50 R3 for 3dsMax 9

    هل هو متوافق مع Windows Vista ؟؟

    و إذا لم يكن متوافق مع الفيستا عطوني أي نسخة تكون متوافقه
    بشرط أن تكون كامله

    و شكرا


  2. #2
    عضو متميز
    صور رمزية boo too
    تاريخ التسجيل
    Dec 2005
    المنطقة
    ShabwA
    ردود
    3,503
    أنا آسف أخي الكريم ما أقدر أفيدك بهذي المعلومة
    لكن ماودك تعطينا Vray Advanced 1.50 R3 for 3dsMax 9 الي عندك

    وجزاك الله الف خير ...
    اللهم اغفر لي ولوالـدي وللمسلمين والمسلمات والمؤمنين والمؤمنات الأحيـاء منهم والأموات ..
    اللهم آمين .. اللهم آمين .. اللهم آمين
    ..

  3. #3
    شكل الأخ JLMooD بياخد وما بيعطي لأنه ما رد على إستفسار أبو راكان في كيفية الحصول على نسخة
    Vray 1.5 SP3
    والا لكان هناك إجابة أرفض والسكوت بالانترنت معناه الرفض

    وجزاك الله الف خير ...

  4. #4
    اقتباس الموضوع الأصلي كتب بواسطة mohusni معاينة الرد
    شكل الأخ JLMooD بياخد وما بيعطي لأنه ما رد على إستفسار أبو راكان في كيفية الحصول على نسخة
    Vray 1.5 SP3
    والا لكان هناك إجابة أرفض والسكوت بالانترنت معناه الرفض

    وجزاك الله الف خير ...
    ههههههههههههههه
    ترا الموضوع قديم

    المهم
    أصلا أنا حذفت الماكس 9 و الفيراي حقه من وقت طرح الموضوع و الحين أستخدم الماكس 2009

    بس لعيونكم و عشان ما تزعلون هذا الـ vray 1.5 r3 موجود للتحميل
    http://www.m3dmax.com/plugins/Chaosg...3dsMax%209.rar

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل