موضوع: الفيوبورت بالمودبوكس لا تظهر بها المجسمات

ردود: 6 | زيارات: 953
  1. #1
    عضو متميز
    صور رمزية doctor3d
    تاريخ التسجيل
    Feb 2008
    المنطقة
    أم الدنيا
    العمر
    35
    ردود
    3,629

    الفيوبورت بالمودبوكس لا تظهر بها المجسمات

    السلام عليكم
    مشكلتي كما بالعنوان الفيوبورت بالمودبوكس بيضاء تماما سواء اخذت mesh جاهز من البرنامج او استوردت obj انا مصدره من الماكس ...
    هو كارت الشاشة عندي اكيد ضعيف بس ملوش حل اني اقلل الرؤية في الفيوبورت او حاجة زي كده تظبط العملية ؟!


  2. #2
    عضو متميز
    صور رمزية nVIDIA
    تاريخ التسجيل
    Sep 2008
    المنطقة
    Cairo
    العمر
    33
    ردود
    973
    فعلا حصل كده عندي اصدار 2009... واكيد مشكلة من الكارت

    ومش عارف لها حل!

    Autodesk
    MAYA

  3. #3
    عضو متميز
    صور رمزية doctor3d
    تاريخ التسجيل
    Feb 2008
    المنطقة
    أم الدنيا
    العمر
    35
    ردود
    3,629
    شكرا اخي
    انتظر الخبراء

  4. #4
    عضو متميز
    صور رمزية doctor3d
    تاريخ التسجيل
    Feb 2008
    المنطقة
    أم الدنيا
    العمر
    35
    ردود
    3,629
    أيه مفيش حد يعرف اي حاجة عن مودبوكس ومشاكله ؟

  5. #5
    عضو متميز
    صور رمزية doctor3d
    تاريخ التسجيل
    Feb 2008
    المنطقة
    أم الدنيا
    العمر
    35
    ردود
    3,629
    مودبوكس 1 يعمل بكفاءة

    هل من حل في 2009

  6. #6
    اخي لا يوجد حل
    انصحك بالانتقال الى زدبروش
    نعم مود بوكس 1 يعمل عادى اما الجديد فلا
    و بعدبن في الاخر اللزدبروش افضل من مودبوكس
    عن عبدالله بن عمرو بن العاص قال: قال رسول الله

    صلى الله عليه وسلم: (ما على الأرض أحد يقول:

    لا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله العلى العظيم

    إلا كفرت ذنوبه ولو كانت مثل زبد البحر) يعنى التحقق بذلك
    ----------
    معرض اعمالي

    http://www.4shared.com/file/123293016/12465153/067.html

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل