موضوع: مشكلة مع الفيراى فى الفيستا

ردود: 6 | زيارات: 691
  1. #1
    عضو نشيط
    صور رمزية bablu17
    تاريخ التسجيل
    Dec 2007
    المنطقة
    Egypt-Mansoura
    العمر
    29
    ردود
    445

    مشكلة مع الفيراى فى الفيستا

    السلام عليكم ورحمة الله وبركاته ....

    انا عندى مشكله فى تثبيت الفيراى مع الفيستا وهيه .....

    انا بسطب الفيراى عادى واشغل الماكس بيبقى موجود عادى بس بيكون نقصه

    الاكتيفيشن او الكراك .... لغاية كده وكله تمام اوى...... بس الجديد إلى حصل معايه

    ان لما احط الكراك واشغل الماكس يجبلى رسايل error وهيه ان الفيلات بتاعت

    الفراى كلها مش قرئها او مش موجوده .....



    ملحوظه : الماكس إلى شغال عليه 2009 ونوع الفراى => Vray_adv_150SP2

    فرجوا الحل لو سمحت



  2. #2
    Mechanical Engineer
    صور رمزية Shrek
    تاريخ التسجيل
    Feb 2007
    المنطقة
    العراق
    ردود
    2,462
    لما تنصب الفيراي لا تنصب عن طريق دبل كليك على البرنامج ولكن نصب عن طريق كليك ايمن ثم بعد ذلك
    run as administrator

  3. #3
    عضو نشيط
    صور رمزية bablu17
    تاريخ التسجيل
    Dec 2007
    المنطقة
    Egypt-Mansoura
    العمر
    29
    ردود
    445
    بردو نفس المشكله

  4. #4
    عضو نشيط
    صور رمزية bablu17
    تاريخ التسجيل
    Dec 2007
    المنطقة
    Egypt-Mansoura
    العمر
    29
    ردود
    445
    هل المشكله اول مره تحصل عشان كده محدش عارف .... ولا ممكن يكون المشكله فى الريجيسترى بتاع الفيستا ذات نفسه

    وشكرا

  5. #5
    عضو فعال
    صور رمزية asir
    تاريخ التسجيل
    Apr 2008
    المنطقة
    سوريا
    ردود
    153
    وأنا عانيت من نفس المشكلة مشكور
    حب الرسول في اتباع سنته



  6. #6
    عضو نشيط
    صور رمزية bablu17
    تاريخ التسجيل
    Dec 2007
    المنطقة
    Egypt-Mansoura
    العمر
    29
    ردود
    445
    العيب طلع من النسخه لأنى غير النسخه واشتغل بعد كده عادى الحمد لله...
    ومشكوور للناس إلى اهتمت

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل