موضوع: مساعدة لوسمحتم ضروري

ردود: 6 | زيارات: 536
  1. #1
    عضو
    تاريخ التسجيل
    Apr 2002
    المنطقة
    مملكة البحرين
    العمر
    42
    ردود
    132

    Red face مساعدة لوسمحتم ضروري

    لقد انتهيت من عمل المجسم في المايا واريد أن احوله الى برنامج الـ zbrush ولكن المشكلة هي اني عندما اقوم بعمل export selection للملف . وعندما اريد فتح العمل في برنامج الـ zbrush لا يظهر الملف كي افتحه .
    حاولت مرات عديدة لفتحه دون فائدة .
    ما الحل يا جماعة .
    ارجوا الاجابة والإيضاح .
    وشكرا لكم جميعا .


  2. #2
    مشرف منبر Maya
    صور رمزية omar 3d
    تاريخ التسجيل
    Aug 2008
    المنطقة
    فلسطين
    ردود
    2,160
    ما هي الصيغة التي تخرج بها

    المفروض تخرجها ب obj

    وإذا لم تجدها فعل obj export من ال plugin manger

  3. #3
    عضو
    تاريخ التسجيل
    Apr 2002
    المنطقة
    مملكة البحرين
    العمر
    42
    ردود
    132
    شكرا اخي الكريم على الرد . لقد قمت بتفعيل obj export ونفس الطريقة لا يظهر الملف في الـzbrush حتى افتحه
    ولا اعرف ما هي المشكلة .

  4. #4
    عضو نشيط
    صور رمزية noxco
    تاريخ التسجيل
    Mar 2005
    المنطقة
    الكون الاحدب
    ردود
    496
    - ماذا تفعل لتفتح ال obj في zbrush ؟ هل يظهر الماف في ال import 3d mesh browser ؟
    - هل يمكنك اعادة فتح نفس الملف داخل maya ؟
    " لا إله الا انت سبحانك إني كنت من الظالمين "





  5. #5
    عضو
    تاريخ التسجيل
    Apr 2002
    المنطقة
    مملكة البحرين
    العمر
    42
    ردود
    132
    حتى تكون الصورة واضحة انا العمل أو المجسم قمت بتصميمه داخل الماكس ثم نقلته على المايا ولما قمت بتطبيق الدروس التعليمية على المجسم التي الشتريتها من شركة كارتون لاب . وصلت الى نقطة عمل الـ export ووضعت الملف في الـ obj . ولكن عندما ارغب بفتحه في برنامج الـ zbrush الملف لا يظهر .
    حاولت مرات عديدة دون فائدة .
    هل طريقة نقل العمل من البداية الى المايا خطأ وبهذه تكون المشكلة ؟ وما هي الطريقة الصحيحة لنقل ملف من الماكس الى المايا . أم أن هناك مشكلة أخرى تؤدي الى عدم ظهور العمل في الـzbrush ?
    ارجو ا التوضيح يا جماعة .

  6. #6
    مشرف منبر Maya
    صور رمزية omar 3d
    تاريخ التسجيل
    Aug 2008
    المنطقة
    فلسطين
    ردود
    2,160
    أخي لا مشكلة في ذلك ...
    المفروض يظهر بشكل طبيعي ..

    تأكد من ان الموديل ليس فيه عيوب .. يعني كوادز او تراينجلز ..
    و أيضا يجب ان يكون اليوفي صحيح .. لأن الاوفرلاب في اليوفي يسبب مشاكل في النحت و استخراج المابات .

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل