موضوع: مشكلة في سوني فيغاس

ردود: 5 | زيارات: 620
  1. #1

    مشكلة في سوني فيغاس

    مشكلة في سوني فيغاس
    انا نزلت الربنامج sony Vegas من جديد
    المشكلة لما اسحب فيديو واحطه
    ما بشوف غير الصوت يعني طيقة الصورة ما بشوفها
    حاولت استيراد , نسخ , لصق , انسيرت تراك ....
    بليز ساعدوني
    اخوكم منير
    اللهم صل وسلم وبارك على سيدنا محمد واله وصحبه اجمعين


    http://homslife.info/upload/uploads/d73f0fa94a.jpg


  2. #2
    غالبا تكون هذا المشكلة انه الفيديو صيغة غير مقبولة فالبرنامج
    جرب صيغة ثانيه

  3. #3
    عضو متميز
    صور رمزية المصورجي
    تاريخ التسجيل
    Mar 2009
    المنطقة
    الكويت
    العمر
    26
    ردود
    1,162
    جرب حط الفيديو في اول تراك يمكن انت حطيته في الثاني !

  4. #4
    عضو نشيط
    تاريخ التسجيل
    Mar 2008
    المنطقة
    ksa
    ردود
    299
    إذا فيديوك صيغه rm او flv
    ريح بالك .. ماراح يقبل..

    لكن بما انه قبل الصوت فيبدو ان الصيغه avi
    وغالب الظن انه ينقصك كودك معين لتشغيله مثل:
    Divx
    xvid
    mpeg

    بالتوفيق
    قناتي التعليمية
    http://www.youtube.com/user/sonyvegas2009

  5. #5
    مشكورين يا شباب
    فعلا اللاحقة avi
    بس كيف نفعل الشغلا ت اللي حكي عليها الاخ MAD2
    اللهم صل وسلم وبارك على سيدنا محمد واله وصحبه اجمعين


    http://homslife.info/upload/uploads/d73f0fa94a.jpg

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل