موضوع: أرجوكم ساعدوني مشكة بالمايا

ردود: 2 | زيارات: 667
  1. #1

    Unhappy أرجوكم ساعدوني مشكة بالمايا

    حملت المايا بأربعة أجزاء واجهة صعوبات كبيرة بس تم كل شي ولكن عند محاولة تتبيت البرنامج بيطلعلي رسالة مكتوب فيها : 1-the installscript engine on this machine is older
    the version required to run this setup.if available
    please install the latest version of isscript.msi, or
    contact your support personnel for assistence
    MA_BLACK CAT_YA


  2. #2
    عضو فعال
    صور رمزية mido4d
    تاريخ التسجيل
    Jun 2008
    المنطقة
    مصر
    العمر
    29
    ردود
    185
    تفضل اخي هذه احدث نسخة من الملفات المراد وجودها قبل تثبيت المايا
    http://www.mediafire.com/download.php?vu2wizzh3zz
    ((المنابر))
    معاُ
    نتذوق
    متعة
    التعلم

كلمات دلالية لهذا الموضوع

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل