موضوع: مشكلة في الـ polyboost

ردود: 6 | زيارات: 533
  1. #1
    عضو نشيط
    صور رمزية MKanimation
    تاريخ التسجيل
    Sep 2008
    المنطقة
    Syria
    ردود
    700

    مشكلة في الـ polyboost

    هل يوجد حل لهذه المشكلة


  2. #2
    3D Artist
    صور رمزية S.Elashmawy
    تاريخ التسجيل
    Aug 2007
    المنطقة
    مصر
    ردود
    853
    استخدم ماكس 2010 هاتلاقيه مدموج بيه.




    "اللهم انى اعوذ بك من الهم والحزن واعوذ بك من العجز والكسل واعوذ بك من الجبن والبخل واعوذ بك من غلبة الدين وقهر الرجال"


    --------------------------

  3. #3
    عضو متميز
    صور رمزية kemoemo
    تاريخ التسجيل
    Jan 2008
    ردود
    1,112
    متهيالى

    مش ده الكراك بيتاعه

    نزل نسخه تانيه واتاكد انها للاصدار المناسب للماكس الى شغال عليه

    لان شكل الكراك ده مش بيتاع النسخه دى
    ما أعظم ان تكون غائبا حاضر ... على ان تكون حاضرا غائب ...

  4. #4
    السلام عليكم
    هذه تعتبر اول مشاركاتي معكم واحب ان تكون اولها فعاله ومفيده

    اخي الكريم راجع هذا الرابط http://forums.cgway.net/cg15755/

    فيه درس احترافي عن كيفية عمل سيتب للبولي بوست وحل المشكلات التي قد تواجهكم

    شرح المهندس عطيه عبده مدير موقع طريق الجرافيك

  5. #5
    عضو نشيط
    صور رمزية MKanimation
    تاريخ التسجيل
    Sep 2008
    المنطقة
    Syria
    ردود
    700
    شكراً على هذه المشاركة الفعّالة والمفيدة جداً

  6. #6
    حياكم الله اخي الكريم

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل