صفحة 1 من 2 12 أخيرأخير
النتائج المعروضة من 1 الى 20 من مجموع 29

موضوع: مشكلة مشهورة بالفيراي ...

ردود: 29 | زيارات: 1776
  1. #1
    عضو نشيط
    صور رمزية مرزوق الغانم
    تاريخ التسجيل
    Nov 2007
    المنطقة
    الرياض
    ردود
    900

    مشكلة مشهورة بالفيراي ...

    السلام عليكم ..

    عندي مشكلة مشهورة بالفيراي .. لكن للأسف توه تحدث معي ..

    كل ما أعمل render بالـــ very تطلع لي هذه الرسالة ويغلق البرنامج ..

    ؟؟؟؟


    على فكره .. وين الأخ ليبيا ومحمد عبد الوهاب ومحمد الحربي.. هل غيروا أسماءهم ولا لا .. مشتاق لتواجدهم بيننا ...
    بالرغم أني غير متصل معهم ومع البقية للضروف .. .. فقط أحب أن يكونوا متواجدين معنا ... وأتمنى أن يكونوا بحال طيبة ...

    ؟؟
    ALKNMI
    Marzouk Al-Khanim
    State of Saudi Arabia - Riyadh
    Designer
    CINEMA 4D - 3D MAX - ZBrush - PHOTOSHOP - KELK - MAGIX -SWISH
    Link love him a lot http: e7tirafc4d.com


  2. #2
    اعتقد المشكله في ملفات dll .. تفقدها

    بالنسبه للأخوه .. الله يعينهم .. هشام التحق بوظيفه جديده اخذت كل وقته ومحمد الحربي اعتقد انه مشغول بالدراسه .. و ضيف عليهم سزار لا نعلم سبب تركه للمنتدى !

    بالتوفيق
    Nader nabil
    My portfolio

  3. #3
    عضو نشيط
    صور رمزية مرزوق الغانم
    تاريخ التسجيل
    Nov 2007
    المنطقة
    الرياض
    ردود
    900
    تسلم من كل شر يا ندورة ..

    بس ما فهمت عليك ..

    كيف يعني تفقدها ..

    حذفت الملفات .. لكن نفس الوضع ..؟؟؟
    ALKNMI
    Marzouk Al-Khanim
    State of Saudi Arabia - Riyadh
    Designer
    CINEMA 4D - 3D MAX - ZBrush - PHOTOSHOP - KELK - MAGIX -SWISH
    Link love him a lot http: e7tirafc4d.com

  4. #4
    طيب نسختك كم ارسل لك الفيراي اللي شغال عندي ؟
    Nader nabil
    My portfolio

  5. #5
    عضو نشيط
    صور رمزية مرزوق الغانم
    تاريخ التسجيل
    Nov 2007
    المنطقة
    الرياض
    ردود
    900
    نسختي Vray_1.0821
    ALKNMI
    Marzouk Al-Khanim
    State of Saudi Arabia - Riyadh
    Designer
    CINEMA 4D - 3D MAX - ZBrush - PHOTOSHOP - KELK - MAGIX -SWISH
    Link love him a lot http: e7tirafc4d.com

  6. #6
    جــاري تنزل موضوع لحل هذي المشـكلة ^_^

    بالتـوفيق

  7. #7

  8. #8
    للأسف .. حدثت الان نفس المشكله معي في الجهاز الجديد على نفس نسخة السينما اللي عندك على ما اعتقد ..

    لكن الغريب اني مش مركب الفيراي ! لكن تظهر نفس الرساله الفارغه ..!
    Nader nabil
    My portfolio

  9. #9
    يخـوان المشكلة يا من نسخة السينما إلي تستخدوهـا او نسخة الفيـراي .. !!

  10. #10
    انا حاسس انها من نسخه الوندوز .. لأن هذه النسخه كانت شغاله معايا تمام في الجهاز القديم ..
    Nader nabil
    My portfolio

  11. #11
    اخي مرزوق .. هل تم حل المشكله ام ماذا ؟؟!! .. اتمنى ترد وتقول لنا الحل اذا كانت حلت ان شاء الله ..

    بالتوفيق
    Nader nabil
    My portfolio

  12. #12
    شاب غير عادي
    صور رمزية Libya82
    تاريخ التسجيل
    Nov 2006
    المنطقة
    ليبيا - درنه
    العمر
    35
    ردود
    5,463
    مرحبا بالاخ مرزوق ... يا رب تكون بخير


    بالنسبة لي فأنا متواجد على طول .. لكن أكتفي بالمشاهدة ... هناك من يزعجه ان اشارك فأبتعدت عن المشاكل

    المهم ..

    بالنسبة لمشكلتك فهي تحدث لأسباب كثيرة ... أهمها وأكثرها شيوعاً هو ان هناك تعارضاً في مقابس عينة في البرنامج

    لكي تعرف ما هو المقبس المسبب للمشكلة أفضل ان تقرأ ملف Bug_report

    هنا موضوع للأخ العزيز عبد الوهاب يشرح فيه كيفية قراؤة هذا الملف المهم ...

    كيفية استرجاع ملف به عطب!

    سلام ..

  13. #13
    شاب غير عادي
    صور رمزية Libya82
    تاريخ التسجيل
    Nov 2006
    المنطقة
    ليبيا - درنه
    العمر
    35
    ردود
    5,463
    حل سريع ...

    أغلق برنامج السنما ...

    إفتح جهاز الكمبيوتر ثم القرص C ثم المسار التالي :

    كود:
    C:\Documents and Settings\Administrator\Application Data\MAXON

    * مكان كلمة Administrator يجب ان تكون اسم المستخدم للويندوز الخاص بك

    وأحذف كل ما فيه ...

    ثم أفتح برنامج السنما مجدداً .. ستلاحظ رجوع بعض الاشياء الي الوضع الافتراضي .... لا تقلق




  14. #14
    اهلا بك اخي هشام ..

    اتمنى تساعدني ان كانت مرت عليك هذه المشكله ..

    قمت بتحميل الاصدار 11.5 كامل والحمد لله .. وسطبته ووضعت السيريالات وكل شي..

    بعد ذلك فتح البرنامج معي .. فأردت ان اعمل update لنسخه الويندوز .. ولما اكتمل الابديت بعد اعادة تشغيل الجهاز جربت ان افتح السينما فلم يفتح او يعطي اي رساله .. وفي بعض الاحيان يعطيني نافذة ايرور ولكن النافذه لا يوجد بها اي شيئ غير "ok" .. فقط !

    عندما جربت تشغيل البرنامج على الـ safe mood اشتغل ولم يعطيني اي ايرور او شيئ من هذا ..

    للعلم .. نسخة الوندوز 7 ..(v. 6.1) بلت built 7600

    بالتوفيق
    Nader nabil
    My portfolio

  15. #15
    للعلم.. تفحصت موقع ماكسون ووجدت ان النسخه 11.5 تدعم وندوز 7 قد تم تعديلها لذلك !!

    وايضا جربت طريقة اخي عبد الوهاب وطريقتك كذلك ولم تنفع للأسف ..
    Nader nabil
    My portfolio

  16. #16
    اقتباس الموضوع الأصلي كتب بواسطة نادر ندوره معاينة الرد
    للعلم.. تفحصت موقع ماكسون ووجدت ان النسخه 11.5 تدعم وندوز 7 قد تم تعديلها لذلك !!

    وايضا جربت طريقة اخي عبد الوهاب وطريقتك كذلك ولم تنفع للأسف ..








    أخي ،، أنــا لدي Windows 7 + Cinema 4D 11.5
    وكلاهمــا يعمل بدون مشاكل !!

    الغريب أنه كما تقول أنه بعد التحديث حدثت المشكلــة ! ! أخونا بيل غيتس يشكسنـــا

    حاول عمل System Restore لليوم قبل عملك للتحديث ! ربما تحل المشكلة

  17. #17


    هذه معلومات النسخة التي لدي

  18. #18
    اقتباس الموضوع الأصلي كتب بواسطة libya82 معاينة الرد
    مرحبا بالاخ مرزوق ... يا رب تكون بخير


    بالنسبة لي فأنا متواجد على طول .. لكن أكتفي بالمشاهدة ... هناك من يزعجه ان اشارك فأبتعدت عن المشاكل



    أحتج وبشدة على هذا الموضوع ،، أنت من الأستاذة يا أخي
    وكما قلت هناك مجموعة تعمل على تطفيش المواهب من المنتدى !
    وأقول لهم إيـــاكم والإقتراب لي ،،

    تحياتي لك أخي هشــــام

  19. #19
    اقتباس الموضوع الأصلي كتب بواسطة الفينيقي معاينة الرد










    أخي ،، أنــا لدي Windows 7 + Cinema 4D 11.5
    وكلاهمــا يعمل بدون مشاكل !!

    الغريب أنه كما تقول أنه بعد التحديث حدثت المشكلــة ! ! أخونا بيل غيتس يشكسنـــا

    حاول عمل System Restore لليوم قبل عملك للتحديث ! ربما تحل المشكلة
    اقتباس الموضوع الأصلي كتب بواسطة الفينيقي معاينة الرد


    هذه معلومات النسخة التي لدي



    بالضبط اخي .. انا اعلم انه يمكن ارجاعها بالسيستم ريستور .. لكن فقط اردت السؤال لأن ماكسون صرحت بأن النسخة 7 تعمل على 11.5 بكفائة وتوافق ..


    الله يلعن بيل جيتس هههههه

    عموما سأحاول البحث عن built اللتي لديك .. لعل السينما يعمل لأن البلت اللتي لدي لا تشغل الايرو ثيم الا اذا قمت بعمل ابديت ههههه يعني الواحد يظل على الثيم العادي احسنله
    Nader nabil
    My portfolio

  20. #20
    Good Luck

    ويمكن المشكلة مع أخونـــا مرزوق متعلقــة بالويندوز ! !

    أنــا لدي شك كبير بأن المشكلة ليست لا بالبرنامج C4D ولا ب Vray

    بل في بيل غيتس - أي الويندوز

    والله أعلم

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل