موضوع: مشكلة عدم سماع صوت في برناج افتر افكتس Cs4

ردود: 4 | زيارات: 2970
  1. #1

    Question مشكلة عدم سماع صوت في برناج افتر افكتس Cs4

    بسم الله الرحمن الرحيم


    اخواني بغيت حل منكم في برنامج Adobe After Effects Cs4

    المشكله عندي هووو انه يوم اضيف فيديو للبرنامج لاقووم بعمل تحرير و اضافات على الفيديو ينقص شيء واحد هو الصووت يعني عندما اقووم بعمل preview لا ينسمع الصوت (لا يوجد صوت للفيديو) حتى بعد حفظ الفيديو او العمل عليه اريد منكم الحل هل السبب من كرت الصوت ام من البرنامج ام ماذا ؟؟

    يوجد صورة مرفقه للبرنامج عسا يفيدكم بشيء

    و شكرا مقدما



    و السموحه يالس (جالس) ارمسكم (اكلمكم) باللغه الفسحه لانه البعض ما يفهم اللهجه الاماراتيه ^^


  2. #2
    أخوي هاوي الموت

    ليش الاسم هذا بس

    ولا تقصد ان شاء الله

    هاوي الموت في سبيل الله

    اخي طبعا الافترافكت اصعب ما فيه هي تركيب الصوت مع الفيديو لا معقد بصراحه

    علشان كذا الناس تستخدم معه برنامج اخر كتحرير لصوت مثل البريمير او الاديوس او السوني او الي هو


    لكن اذا بغيت تسمع مقطعك في الافترافكت

    اضغط علامة ( 0 ) صفر زيروا من الارقام التي تأتي على يسار الكيبورد
    سوف يقوم تلقائي برندر العمل ثم تسمع الصوت مع تحرك الفيديو

    اما اذا اردت فقط سماع الصوت ضع الموشر في الزمن الذي تريد سماع المقطع فيه وضغط على علامة ( . )
    علامة نقطه او فاصله وتجدها عند رقم صفر الي في الارقام على اليسار

    وبس
    مات ولم تمت معه ذنوبة

  3. #3
    مشكووووووووووووووور اخوي و ما اتقصر جظاك الله الف خير و لو كان عليه لذبحتلك ذبيحه خخ

    و عن النك هذي النك قصتها قصه خلها على الله ^^

  4. #4
    اخوي بس انا عندي لاب توب و هالازرار مش موجوده عندي

    اذا تقدر تساعدني تخبرني عن طريق خيارات البرنامج

كلمات دلالية لهذا الموضوع

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل