موضوع: هل أجد حلاً في هذا المنبر ؟؟ !!

ردود: 5 | زيارات: 653
  1. #1
    عضو متميز
    صور رمزية ZAHER.O
    تاريخ التسجيل
    Apr 2009
    المنطقة
    ســــــــوريا
    ردود
    1,593

    Unhappy هل أجد حلاً في هذا المنبر ؟؟ !!

    السلام عليكم
    وضعت هذا الموضوع في قسم الماكس لكن لم أجد حل

    عندي مشكلة عندما أقوم بإخراج الفيديو يظهر بشكل متقطع يعني كأنه فريم فريم على عكس لما أشغله في الماكس فالحركة تكون سلسة وبدون تقطيع
    أي أن التقطيع يظهر بعد الرندر وهذا يكون في fps 25 فقط

    وهذا مثال http://www.maxforums.net/uploaded/80460/1271362045.mov

    والحركة في الماكس مختلفة جداً عنها

    فهل المشكلة في الماكس أم في الجهاز أم ماذا ..... ؟؟؟؟؟

    علماً أنني جربت الاخراج بجميع أنواع الملفات

    أرجو المساعدة بأسرع وقت وشكراً لكم


  2. #2
    وعليكم السلام ورحمة الله وبركاته ..
    هل جربت اخراج الفيديو بصيغة jpg أو أي من صيغ الصور؟ وذلك لكي تخرج الفريمات على شكل صور متتابعة ثم تجمعها في أفتر افكتس مثلا ..
    هذه الطريقة جيدة جربها ..!

  3. #3
    عضو متميز
    صور رمزية ZAHER.O
    تاريخ التسجيل
    Apr 2009
    المنطقة
    ســــــــوريا
    ردود
    1,593
    شكراً أخي

    جربت هذه الطريقة أيضاً لم تنجح

    هل يعرف أحدكم الحل ؟؟؟؟

  4. #4
    عضو متميز
    صور رمزية ZAHER.O
    تاريخ التسجيل
    Apr 2009
    المنطقة
    ســــــــوريا
    ردود
    1,593
    هل هذه الخطوات التي أقوم بعملها في الماكس صحيحة أم لا ؟

    1 - افتح الماكس واقوم بتغيير الـ FPS من الـ Time Configuration

    2 - اقوم بعمل اي حركة

    3 - افتح اعدادات الرندر واضبط قياس الشاشة على PAL - D1

    4 - ثم أختار نوع الملف .... اما AVI ويكون uncopressed

    او اختار الـ MOV وهذه اعداداته :

  5. #5
    عضو متميز
    صور رمزية ZAHER.O
    تاريخ التسجيل
    Apr 2009
    المنطقة
    ســــــــوريا
    ردود
    1,593
    ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل