موضوع: Solidrocks97 لا يعمل

ردود: 5 | زيارات: 633
  1. #1
    عضو نشيط
    صور رمزية Kain Haz
    تاريخ التسجيل
    Oct 2006
    المنطقة
    Syria-UAE
    العمر
    32
    ردود
    401

    Solidrocks97 لا يعمل

    السلام عليكم ورحمة الله تعالى وبركاته وكل عام وأنتم بخير
    أخوتي الأعزاء لقد قمت بتنصيب ماكس 2011 & Vray sp5 لكن المشكلة أن Solidrocks097لايعمل
    قمت بتحميله من الأنترنت وهو عبارة عن سكريبت واحد بصيغة mzp فعندما أقوم بتشغيل السكريبت يعطيني الماكس رسالة خطأ Runtime error
    فأرجوا من أحد الأخوة مساعدتي
    وشكراً
    فإن مع العسر يسرا إن مع العسر يسرا


  2. #2

  3. #3

  4. #4
    عضو نشيط
    صور رمزية Kain Haz
    تاريخ التسجيل
    Oct 2006
    المنطقة
    Syria-UAE
    العمر
    32
    ردود
    401
    بس يا أخي عندما أقوم بعمل أمر run script فإن الماكس يعطيني خطأ وهذه هي الرسالة
    Runtime error: copy error file c:\program files\autodesk\3dsmax2011\ui\macroscript\solidrocks.mse.
    وبالنسبة لعمل Toolbar جديدة إن خيار Subbrub tools غير موجود أصلاً عندي
    أنا نصبت من قبل 85 Solidrocks على ماكس 2009 وكان شغال كتير منيح وتنصيبه كان سهل

    وبشكرك جزيل الشكر على ردك
    فإن مع العسر يسرا إن مع العسر يسرا

  5. #5
    عضو متميز
    صور رمزية omarzonex
    تاريخ التسجيل
    Jan 2009
    المنطقة
    نبض قلبي- فلسطين
    ردود
    6,681
    موجود هنا Gategory



    ولكن لا تفتح run script ولا open script

    بل عندما تسحبها على الأداة الجديدة رقم 4 أفتحها من هناك فقط اضغط عليها

    تفتح معك طبيعي ولكن بدون كراك لانه لا يوجد لها كراك





Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل