موضوع: مشكل في صوت الفيديو ..

ردود: 4 | زيارات: 655
  1. #1
    عضو متميز
    صور رمزية sofiane.hd
    تاريخ التسجيل
    Dec 2008
    المنطقة
    الجزائر
    ردود
    1,237

    مشكل في صوت الفيديو ..

    السلام عليكم وعيدكم مبارك
    عندي مشكل صغير في ما يخص الصوت الفيديو عندما أشغله يشتغل r أما l لا يشتغل أي يشتغل في جهة واحدة فقط.. فما هو الحل .

    وشكرا لكم .
    It would be great if you will take a look for my works
    www.vimeo.com/sofianehd
    www.behance.net/sofianehd


  2. #2
    وعليكم السلام و رحمة الله
    اذا كان قصدك عندما تقوم بتشغيل فيديو قمت مسبقا بتنزيله في الجهاز من الكاميرا أي بواسطة (capture) :
    1- تأكد من توصيل وصلة الصوت right & left جيدا .
    2- تأكد من موازنة الصوت في اعدادات الكاميرا (اذا كان فيها هذا الاعداد) .
    3- تأكد من موازنة الصوت من البرنامج الذي تقوم بالتسجيل بواسطته و ذلك قبل القيام بعملية التسجيل من الكاميرا .

    أما اذا كان غير ذلك فأرجو منك وضع تفاصيل أكثر
    تحياتي لك

  3. #3
    عضو متميز
    صور رمزية sofiane.hd
    تاريخ التسجيل
    Dec 2008
    المنطقة
    الجزائر
    ردود
    1,237
    تم حل المشكل وشكرا لك على المساعدة


    بارك الله فيك
    It would be great if you will take a look for my works
    www.vimeo.com/sofianehd
    www.behance.net/sofianehd

  4. #4
    الله يبارك فيك
    جاهز لأي مساعدة ان شاء الله

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل