موضوع: مشكلة بسيطة في تركيب 3D MAX 4.0

ردود: 9 | زيارات: 878
  1. #1
    عضو جديد
    تاريخ التسجيل
    Jul 2001
    العمر
    37
    ردود
    43

    مشكلة بسيطة في تركيب 3D MAX 4.0


    ارجو الرد للأهمية ..


  2. #2

  3. #3
    عضو جديد
    تاريخ التسجيل
    Jul 2001
    العمر
    37
    ردود
    43
    الف مليون شكر ...

    وأي خدمة أنا حاظر ..

    FSM

  4. #4
    عضو متميز
    تاريخ التسجيل
    Apr 2001
    المنطقة
    UAE
    العمر
    31
    ردود
    1,556
    تسلم اهم شي انت

    تحياتي

  5. #5
    عضو متميز
    تاريخ التسجيل
    Jan 2002
    المنطقة
    الأردن أولاً
    العمر
    34
    ردود
    1,988

    اهلا حبيت بس ارحب بيك

    اهلا اخي FSM هل انت الاخ الموجود بمنتدى الالعاب العربي

    و لو ممكن تتأكد من توقيعك

  6. #6
    الاخوة قمت بتركيب 3دي ماكس الاصدالرالرابع ارجو منكم مساعدتي في شرح مبسط لا ستخدام هذا البرنامج القوي وشكرا لكم

  7. #7
    أخي ابواسيد ليس هناك مكان افضل من واحة أبوبدر
    http://www.abobadr.net/
    اضغط على "كتب" لانتقاء كتاب مناسب لك و اضغط على "دروس" و طبق ما تراه سهل و اسأل هنا ان واجهت اي مشكلة و انشاء الله الشباب ما يقصرو.
    بالتوفيق أخي

  8. #8

    الاخ max boss يثرد بصف اللكن

    الك ولmax boss في هيك مشكل اوم بمسح الفايل المدعو برعي 3dsmax.ini من ملف الماكس الرئيسي او قم بتغيير اسمه وشغل الماكس من جديد وعندما يطلب منك نوع مشغل الفيو بورت قم باختيار السوفت وير علما ان الاختيارات هي
    software
    open gl
    3d
    الربيعي
    بغداد

  9. #9
    عضو متميز
    تاريخ التسجيل
    Jan 2002
    المنطقة
    الأردن أولاً
    العمر
    34
    ردود
    1,988

    اخي العزيز قاسم الربيعي

    اخي العزيز انا و لله الحمد الماكس شغال عندي بس مش فاهم و لا كلمه من الي قلتها متل يثرد .... ما فهمتها شو قصدك فيها
    و انا البرنامج شغال عندي زي العسل و مو انا الي طلبت المساعده بس شكرا على كل حال للتوضيح للشبباب

    بارك الله فيك

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل