موضوع: مشكلة في اليوليد ميديا أستوديو

ردود: 2 | زيارات: 582
  1. #1

    مشكلة في اليوليد ميديا أستوديو

    السلام عليكم ورحمة اللة وبركاتة

    يااخوان اواجة مشكلة وارجو من اللة أن احد فيكم يساعدني مشكلتي هي أني بعد معملت لقطة فيديو avi طولها وعرضه 800x800 وعند وضعها في اليوليد ميديا ستوديو 6 لعمل المونتاج لها

    وبعد ما اختار أن أن يكون الملف النهائي avi وعندما أشا هد اللقطة أجد الصوت يقطع في اللقطة
    وعند ما أغير طول وعرض اللقطة الي 320 420x
    أجد الصوت قد اصبح جيد . فلماذا يحدث ذلك

    وأذا اردت المقاس اللقطة كما اريد ماذا افعل حتي يظهر الصوت جيد

    أرجوكم .ساعدوني في تلك المشكلة وبسرعة وشكرا
    prince99


  2. #2
    عضو فعال
    تاريخ التسجيل
    May 2002
    المنطقة
    السعوديه
    العمر
    38
    ردود
    150
    أممممممممم

    عزيزي
    أفهم من كلامك أن الصوت مصاحب لملف الفيديو ... أي أنك أدرجت ملف الفيديو ويأتي معه ملف الصوت ؟ اذا كانت الاجابة بنعم ... جرب التالي:
    قم بتخريج أو فصل ملف الصوت ليصبح على حدة وملف الفيديو على حدة . ومن ثم ادراج الفيديو ثم الصوت . أعتقد بأن المشكلة ستزول.
    ثم ان دقات العرض التي أستخدمت غريبة بعض الشي . في برنامج اليوليد بالأمكان أختيار دقات عرض معروفة مثال :
    VCD NTSC 352*240
    or
    DVD NTSC 720*480
    وهناك العديد
    أختر ما يناسبك
    وعند ما أغير طول وعرض اللقطة الي 320 420x
    ربما قصدت
    240*320
    فهذة الأخيرة معروفة ... لذلك أختفت المشكلة في نظري
    وسلامتك

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل