موضوع: ساعدوني من فضلكم مشكلة في الأدوبي بريمير

ردود: 9 | زيارات: 1371
  1. #1

    ساعدوني من فضلكم مشكلة في الأدوبي بريمير

    لا أستطيع فتح الـ Adobe premiere
    أخوتي الأعزاء

    لدي برنامج adobe priemere pro و لكن لا أستطيع فتح البرنامج فكل مرة أحاول فتح البرنامج تظهر لي الرسالة التالية :

    The application failed to initialize properly (0xe06d7363). click on ok to terminate the application

    علماً انا الويندوز لدي هو ويندوز اكس بي بكافة تحديثاته الجديدة winxp sp1 pack

    المعالج بنتيوم فور و 256 رام و 80 غيغا هارد ديسك

    الرجاء المساعدة على وجه السرعة

    تحياتي
    majman


  2. #2
    عضو جديد
    تاريخ التسجيل
    Jul 2003
    المنطقة
    UAE
    ردود
    31
    اخي العزيز

    الرام الي عندك 256 هذي الرام ما تساعد للعمل على الفيديو وبرامج الجرافيكس

    عزيزي المشكله إما في الرام أو في عملية تحميلك للبرنامج أو المساحة المتبقية من الهارديسك

    او انه جهازك فيه زحمة برامج

    واتمنى اكون افدتك

  3. #3
    شكرأ لك أخي الكريم

    كلامك صحيح أن الرام قليل من أجل الفيديو و لكن هذا لايمنع البرنامج من أن لا يفتح ..صديقي عنده 128 رام و فتح عنده البرنامج صحيح أنه لم يستطع العمل عليه بشكل جدي و لكن البرنامج فتح معاه و هي نفس النسخة التي عندي ...
    كومبيوتري غير مزحزم بالبرامج و لكن أعتقد الخطاْ بالويندوز نفسه أو ببرامج الصوت الموجودة فيه

    تحياتي

  4. #4
    رسالة البرنامج تقول انه اخفق في التغشيل


    أيكون الخطأ من
    عدم تحميل البرنامج بشكل صحيح أو ان احد إعدادات الذاكرة غير صحيح
    انا اتوقع الإحتمال الأول عدم التحيمل بشكل غير صحيح
    الحس الفني الراقي هو وسيلة لكل إبداع

  5. #5
    تاكد من نسخه الويندوز ان تكون 2600

  6. #6
    شكراً للأخوة الأعزاء و لكنني أنا الذي جربت نسخ البرنامج على كومبيوتر صديقي و هو يعمل أو على الأقل يفتح بدون مشاكل و لكن عندي البرنامج لا يفتح و يعطيني الرسالة المذكورة أعلاه و أعيد ذكرها هنا :

    The application failed to initialize properly (0xe06d7363). click on ok to terminate the application

    أخي تجاني شو هي 2600 ؟؟؟

    تحياتي لكم

  7. #7

    premier

    ur prog copy not work with xp virsion,
    u have to install quike time.

  8. #8
    2600 هو الbuild
    يمكنك معرفته كالاتي
    start
    prog
    access
    system tools
    system information

  9. #9
    شكراً للأخوة الأعزاء

    البرنامج عندي هو 2600 win xp build 2600
    حاولت تشغيله في ال safe mode تحت تسمية adminstrator not under me user فتح البرنامج و طبعاً لايكن العمل عليه في هذه الحالة و لكنه فتح .
    أما عندما حاولت فتحة بال safe mode تحت تسمىة اليوسر me لم يفتح أيضاًً أعتقد أنه يوجد تعارض مع أحد برامجي الصوتية أو عطل في احدى فايلات الويندوز

    تحياتي لكم جميعا

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل