موضوع: مشكلة ... يا خبراء الماكس

ردود: 8 | زيارات: 909
  1. #1

    مشكلة ... يا خبراء الماكس

    ركبت 3D stdio max 5.0 على وندوز XP تمت عملية التنصيب بنجاح ..

    و إذا شغلت البرنامج يشتغل طبيعي لكن بعد 10 دقائق تقريبا تطلع لي رسالة ... ( مرفقة )


    وإذا حطيت Exit تجي مره ثانية وهكذا إلى أن تطلع لي رسالة من نفس 3D يقول ما البرنامج لا يستطيع أن يكمل ..

    وش الحل ؟؟؟


  2. #2
    عضو قدير
    تاريخ التسجيل
    Feb 2001
    المنطقة
    فلسطين - غزه
    العمر
    38
    ردود
    3,873
    لم أواجه هذه المشكله من قبل

    لكن لو كنت مكانك لقمت بتثبيت CDilla مرة أخرى!!


    هل لديك أي برامج Fiarwall أو مضادة للفيروسات على الجهاز؟؟

  3. #3
    نعم عندي النورتن وكذلك زون الارم ...
    ؟؟

  4. #4
    عضو متميز
    تاريخ التسجيل
    Sep 2003
    العمر
    29
    ردود
    4,029
    أنا تجيني


    بس أظغط على اكزت لكن ماتجي الا مره كل شهرين

  5. #5
    يا حضك والله ... أنا مبلشتن ... كل شوي جايه ... واذا جت خلاص لازم اعيد التشغيل واشغل الماكس مرة ثانية
    ( أخبار الصحوة )

  6. #6
    عضو متميز
    تاريخ التسجيل
    Sep 2003
    العمر
    29
    ردود
    4,029
    والله الصحوه ماشيه بس من معي ؟؟؟؟؟

  7. #7
    عضو قدير
    تاريخ التسجيل
    Feb 2001
    المنطقة
    فلسطين - غزه
    العمر
    38
    ردود
    3,873
    لا أعلم أخي العزيز

    لكن ربما لو قمت بإيقاف النورتن ستختفي المشكله.. أظن أنه السبب، حاول ذلك

  8. #8
    معك واحد من الصحوه ..

    الأخ حسام أجرب وارد لك

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل