موضوع: هل الماكس الاصدار السادس لا يعمل الا مع xp او 2000

ردود: 2 | زيارات: 554
  1. #1
    عضو نشيط
    صور رمزية foly
    تاريخ التسجيل
    Mar 2003
    المنطقة
    portsaid
    العمر
    35
    ردود
    637

    هل الماكس الاصدار السادس لا يعمل الا مع xp او 2000

    اخير قد حصلت على الماكس الاصدار السادس
    ولكن عند تمصيبه ظهرت رساله بمعنى انه لكى يعمل البرنامج لابد من وجود وندوز 2000 or xp
    فلا يوجد حل حتى تعمل على 98
    ام يجب ان انتقل الى xp


  2. #2
    عضو متميز
    صور رمزية Romantic-X
    تاريخ التسجيل
    Sep 2003
    المنطقة
    Morocco
    العمر
    34
    ردود
    2,553
    يجب أن تنتقل الى Xp !

    أعوذ بالله من شر حاسد اذا حسد


Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل