موضوع: ملف الفيديو يشتغل عندي ولا يشتغل عند الآخرين بسبب الضغط !!؟

ردود: 3 | زيارات: 859
  1. #1

    Unhappy ملف الفيديو يشتغل عندي ولا يشتغل عند الآخرين بسبب الضغط !!؟

    السلام عليكم ورحمة الله وبركاته . .

    حياكم الله اخواني الأعزاء . .

    حبيت اسألكم عن المشكلة الي صارت لي . .

    وهي انه عندما سويت اكسبورت لملف الفيديوا الي سويت عليه تحرير بالبريمير . .

    وخترت صيغة ( Microsoft AVI ) . .

    وأيضا اخترت الضغط ( Microsoft Windows Media Video 9 ) . .

    طبعا ادرجت ملف الفيديوا لبرنامج Macromedia Director MX علشان اطلعه مع بعض

    الكلام والأيقونات ملف تنفيذي . .

    المهم تم العمل على مايرام . . شغلته عندي اشتغل زي الحلاوة . .

    وديته جهاز آخر لا يحتوي على برامج وقديم نوع ما وكنت قاصد ذلك لتجربة الملف التنفيذي . .

    المهم لما وديته هناك ماأشتغل ملف الفيديوا وطلع بداله خطوط حمراء وكتب في أعلى ملف الفيديو

    عبارة : ( لا يمكن فك الضاغط ) او كلام زي كذا . . .

    وش رايكم ياأساتذتي الأكارم . .


    اذكر احد الأخوان يقول فيه ملف ترفقه مع السيدي ويضبط بس مدري وش تفاصيل الكلام هذا . .

    ياليت تفيدونني بأسرع وقت . .


    محبكم : المصمم شقراء
    من يقول أن للإبداع حدود


  2. #2
    مرحباً اخي
    اعتقد ان صاحبك يحتاج الى الكوديك الخاصة بـ WM9
    Windows Media 9 Series Codec

    بالمناسبة هل انت المصمم شقراء الذي كان يكتب في سحاب سابقاً

    تحياتي ..

  3. #3
    اشكرك استاذي ابو بدر . .

    لكن بالنسبة لمشاركتي بمنتدى سحاب فلا اذكر ولكن انا من القدماء هنا بالمنتدى شاركت بالفوائد وانا مسلم قبل لا يطلع منتدى المنابر ثم تحولنا إلى هنا . .

    والظاهر لا يوجد عضوا بأسم (( المصمم شقراء )) في العالم كله الا انا
    من يقول أن للإبداع حدود

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل