موضوع: تنبيه لجميع أخوان المنتدى عن تشغيل ماكس 6 في Xp Sp2

ردود: 12 | زيارات: 1151
  1. #1

    Thumbs down تنبيه لجميع أخوان المنتدى عن تشغيل ماكس 6 في Xp Sp2

    السلام عليكم ورحمة الله وبركاتة

    واجهتني مشكلة عند تشغيل ماكس 6 في ويندوز XP SP2 وهي عند تحميل البرنامج لأول مرة ثم تشغيله لوضع كلمات السر طهرت لي الرسالة التالية :



    Cannot find c:\3dsmax6\Webdepot\RTBeginReg.html?p=C%3A%5CDOCUME%7E1%5CALIBAB%7E1%5CLOCALS%7E1%5CTemp%7ERT25.tmp% 5C
    Make sure the path or Internet address is correct
    فلمن بحثت علن المشكلة وجدت في شركة دسكريت أن هذه المشكلة لم يجدوا لها حل وللتأكد من الموضوع :
    أرجو من أخواني في المتدى أن نناقش هذا الموضوع
    وشكراً


  2. #2
    عضو متميز
    صور رمزية special
    تاريخ التسجيل
    Jan 2004
    المنطقة
    سوريا
    العمر
    31
    ردود
    1,167
    ولكن ما هي المشكلة ؟ التي لم تظهر لي
    المشكلة أنكم لم تدركوا أن نصفي العاقل أصبح مجنونا

  3. #3
    ما فهمت كلامك وضحلي أكثر

  4. #4
    عضو جديد
    صور رمزية Remas
    تاريخ التسجيل
    Oct 2003
    المنطقة
    Palestine
    العمر
    38
    ردود
    15

    نقاش

    السلام عليكم
    نص الرساة التي تظهر هي



    Cannot find c:\3dsmax6\Webdepot\RTBeginReg.html?p=C%3A%5CDOCUME%7E1%5CALIBAB%7E1%5CLOCALS%7E1%5CTemp%7ERT25.tmp% 5C


    Make sure the path or Internet address is correct


    لذلك يبدو أن الملف RTBeginReg.html قد يكون مفقود
    لذلك افتح المسار المبين وتأكد من وجود الملف
    اذا الملف موجود .. قم بتشغيله أولا ثم شغل الماكس (محاولة)
    اذا غير موجود يمكن من أي جهاز آخر أو نحن نبعثه لك
    اذا لم تحل المشكلة نقوم بمحاولة اخرى

  5. #5
    جزاكم الله خير على مساعدتكم

    لكن حاولت كل ما قلت أخ Remas فلم يحدث شيء

  6. #6
    نسيت

    الملف موجود وشغال لكن لمن أفتحه وأضغط على تالي لا ينتقل إلى الصفحة التالية

    ترى ولله أنا مفتقد ماكس لي فترة طويلة لم أعمل عليه

  7. #7
    و الله غريبة هذة المشكلة في بعض الاجهزة, انا مركب قبل يومين ال SP2 و ما حصل عندي اي اشكال, جميع البرامج تعمل طبيعية.

    هل تستطيع عمل Uninstall لل SP2 ربما يكون هذا هو الحل الامثل حتى تجد الشركة حل لهذة المشكلة.
    بالتوفيق

  8. #8
    عضو فعال
    تاريخ التسجيل
    Aug 2003
    العمر
    35
    ردود
    164
    انا أستخدم ويندوز xp pro وما جاتني هذي المشكلة وانا أشتغل على الماكس 6
    والسلام عليكم ...

  9. #9
    أخي الكريم هذه المشكلة كانت تظهر معي لأني غيرت موقع الMy Documents و بعد التعديل حلت المشكلة

  10. #10
    جزاكم الله ألف خير على المساعدة

    حأجرب ما قلته أخ math maxer إن شاء الله وسأطلعكم على الإجابه .

  11. #11
    أفضل خيار لحل المشاكل هو نظام تشغيل يكون إنجليزي وقد صادفتني هذه المشكله منذ فتره ولكن عند تغيير الونيدوز أنحلت المشكلة لدي النسخة الجديده كانت إنجليزية ويوجد معها سي دي تعريب لها ولك الخيار.
    إلا إذا صدرت نسخ جديدة من ويندوز فذلك الوقت يكون لكل حادث حديث.

    والله أعلم.


    لا عـــــــــــزة لنــــــــــــــا إلا بالإســــــــــــلام

  12. #12
    نسخة الويندوز عندي مع سيرف باك الثاني يعني مهي موجودة في إضافة وإزالة البرامج

    وهي آخر إصدار ويندوز XP أشتريته

    أخ math maxer جربت ماقلت وهو تغيير موقع الMy Documents في أماكن كثيرة ما نفع .

    شكلي في النهاية حأرجع لويندوز XP القديم لأني أشتقت لماكس كثيرا ً .

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل