موضوع: سؤال .. هل يمكن تركيب المقابس بالإصدار 4 على الاصدار 3.1 و العكس

ردود: 2 | زيارات: 553
  1. #1
    هل يمكن تركيب مقابس الاصدار 4 على الاصدار 3.1 و العكس
    بالعربي الفصيح هل المقابس لها علاقة بنوع الاصدار
    و لكم جزيل الشكر


    ==============================================
    هل سمعت بأخبار اخواننا المجاهدين في الشيشان و الفلبين و اندونيسيا
    أرجو متابعة اخبارهم


  2. #2
    أخي سلمان
    للأسف لايمكن ذلك ولكن الشركات المصممة للمقابس تصدر باتشات تعمل مثل (upgred) للمقبس لكي يعمل تعديل للمقبس لكي يلائم الإصدار الرابع
    ولا يمكن تركيبها بصورة تلقائية
    ياأمة سارت على أشلاء عزتها أمم
    ياأمة داست على تاريخها كل الأمـــم
    عودي إلى درب الجهاد فنحن رواد الأمم

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل