موضوع: الصوت لايعمل في Adobe Premiere Pro 1.5 مع SP2

ردود: 6 | زيارات: 1118
  1. #1

    الصوت لايعمل في Adobe Premiere Pro 1.5 مع SP2

    أخواني الكرماء أعانهم الله




    السلام عليكم ورحمة الله وبركاته



    ياجماعة الخير أخوكم ركب التحديثات الخاصة بـ
    WIN XP pro SP2






    ولاحظت ان الصوت لايعمل في
    Adobe Premiere Pro 1.5 إلا حين أشبك الكاميرا فيظهر الصوت من خلال الكاميراوطبعاً أنا استخدم كرت كانبوس ACEDVio












    فما المشكلة وهل للتحديث علاقة بذلك أفتوني رحمكم الله



  2. #2
    أعتقد ان المشكلة في درايفر كرت الصوت عندك......جرب ان تجلب آخر درايفر لكرت الصون من الانترنت.........أدوبي بريميير برو 1.5 ما زال يضم الكثير من العثرات على الرغم من تدارك معظمها عن الاصدار السابق...............

  3. #3
    عضو متميز
    تاريخ التسجيل
    Oct 2003
    المنطقة
    السعودية
    ردود
    1,056
    انا شغال على البريمير 1.5 على Win Xp2
    ولا يوجد مشاكل تأكد من اعدادات الصوت عندك في خصائص الصوت ومن البريمير
    وتأكد من التوصيل
    لك تحياتي

  4. #4

  5. #5
    لا إن شاء الله ما فيه مشاكل ولا شي ...

    كل ما عليك أنت تذهب للمونيتر ... وفيه سهم صغير في الركن الأيمن العلوي ... تضغط وتختار آخر وحده playback settings >>>

    بعدين تحصل Audio Playback وفيه خيارين

    أما تسمع الصوت من الكاميرا أو من كرت الصوت أختر اللي تبي وبس ...

    وإن شاء الله تنحل المشكلة
    =========================
    &&&&& فريق أفتر افكت العربي &&&&&
    =========================

  6. #6
    أخوتي الكرام
    فعلاً هداني الله إلى ما يقول أخي المحترف بالذهاب إلى playback settings حيث كان الخيار على إظهار الصوت من الكاميرا...فوضعت الخيار الثاني وهو إظهار الصوت من بطاقة الصوت

    وجزاكم الله جميعاً خيراً

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل