موضوع: مشكلة في نوعين من كاميرات الفيديو مع الأديوس

ردود: 5 | زيارات: 721
  1. #1

    Exclamation مشكلة في نوعين من كاميرات الفيديو مع الأديوس

    مشكلة في نوعين من كاميرات الفيديو مع الأديوس كما بغيت أسحب المادة الموجودة في الكامرتين.. كاميرا سوني جديدة و كاميرا كانون 30 فإنه لا يتم السحب إلى برنامج الأديوس وحصلت أكثر من مرة وأنا محتاج جداً لتنزيلها على الأديوس لإخراجها.. أرجو إخطاري في أسرع وقت....
    أخر تعديل بواسطة أيوالفضل في 25 / 08 / 2005 الساعة 07:01 PM


  2. #2
    مشرف سابق
    صور رمزية bashvideo
    تاريخ التسجيل
    Dec 2003
    المنطقة
    دولة الكويت
    العمر
    40
    ردود
    1,425
    تصدق عندي نفس المشكلة مع canon xl1 ،،، كما أنني راسلت الكانوبس سبورت بهذه المشكلة ،،، أتاني رد أقل ما يقال عنه بأنه غبي ، أو أنهم لا يعترفون بقدرات الشخص الذي راسلهم يحسبونه أي كلام .

    عندي حل مؤقت لهذه المشكلة الحمقاء و هي عندما أقوم بتوصيل الكانون عبر فاير واير ستاندرد ، يقبل عملية الكابتشر بدون مشاكل ، و أحيانا ، أضطر للذهاب إلى البريمير برو لعمل كابتشر فقط ،،، مع العلم أن هذه المشكلة تحدث معي فقط مع canon xl1 علما أن لدي كاميرا باناسونيك mx350 أقوم بعمل كابتشر منها بدون مشاكل .

    مع خالص التقدير .

  3. #3
    طيف الله يعطيك العافية ، بس ما فيه جهاز ينزل غير الكاميرا ..

  4. #4
    عضو متميز
    صور رمزية hamany90
    تاريخ التسجيل
    Nov 2003
    المنطقة
    الـكويـت!
    ردود
    1,384
    إقتبــاس ================================
    أو أنهم لا يعترفون بقدرات الشخص الذي راسلهم يحسبونه أي كلام .
    ====================================

    أيضا لا يعترفون بأنه سبب شهرتهم في الشرق الأوسط ... ^_^ .


    تحياتي
    حمني90

    :My Company
    H90films.com



  5. #5
    أخي أبو الفضل ..

    هل جربت التحديث إلى 3.5 ممكن تنحل مشكلتك ..

    وما ارح تخسر شيء ..

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل