موضوع: مشكلة في البريميير برو الصوت المصدر ..سيء للغاية

ردود: 7 | زيارات: 795
  1. #1

    Angry مشكلة في البريميير برو الصوت المصدر ..سيء للغاية

    مرحباً:
    توجد عندي مشكلة أنني بعد ما عملت رندر لمشروع مونتاج ...ظهر الصوت فيه غربشة وضجيج مع أنني وضعت الاعدادات القياسية لنسق التصدير....وحاولت أن أعدل اعدادات الصوت لكن دون فائدة..........فرجاء من واجه نفس المشكلة وعنده الطريقة لحلها ...فليشاركني بها وله جزيل الشكر...وإلا فأعطوني اسم برنامج آخر بقوة البريميير حتى أتخلص من هذا البرنامج الملئ بالأخطاء والثغرات والمشاكل....وأرتاح..............


  2. #2
    أخي لقد حاولت كثيرا ولكن توصلت لحل مبدئي وهو :
    صدر الصوت لوحده بصيغة wav
    ثم استورده من جديد وضعه في طبقة جديدة بحيث يطابق الصوت القديم
    ثم اطفئ الصوت القديم واترك الصوت الجديد وصدر الفلم وخبرني عن النتيجة

  3. #3

    Angry

    لا أدري لماذا لا أحد يرد


  4. #4
    عضو نشيط
    تاريخ التسجيل
    Jun 2002
    المنطقة
    الرياض
    ردود
    750
    أخوي .. ماهو نوع كرت الصوت لديك ,,,,

    وهل هي جايه مع المذربورت ,, أم لا

  5. #5
    نعم جاي مع المذر بورد ومدمج

    وجربت على عدة أجهزة كلها مدمجة ونفس المشكلة

  6. #6

    Angry

    مالخطب يا جماعة

  7. #7
    عضو متميز
    تاريخ التسجيل
    Feb 2001
    ردود
    1,025
    هل المصدر للصوت سليم بعد تسجيله على الكمبيوتر . أو قد يكون اضفت له فلاتر ولم تنتبه .

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل