من افتح الرنامج يطلع عندي خطأ وهو الاصدار الرابع
طبعا اول ما سويت له سيت اب ما ادري اذا في كراك واذا في ممكن الشرح

واكرر هو الاصدار الرابع ان شاء الله احصل مبتغاي في هذا المنتدى الطيب