موضوع: هل هذا عيب بالفترافيكت 7 ؟!!!

ردود: 5 | زيارات: 776
  1. #1
    عضو نشيط
    صور رمزية AyMeN007
    تاريخ التسجيل
    Jul 2006
    المنطقة
    مملكة الابداع
    العمر
    31
    ردود
    696

    هل هذا عيب بالفترافيكت 7 ؟!!!

    السلام عليكم شباب
    بس انا نزلت برنامج الافتر افيكت 7 واشتغل تمام
    وبعدين اضفت الية بعض الفلاتر فانضرب البرنامج
    حذفتة وحملتة مرة اخرى ومافية فايدة عندما اشفط على import تطلع رسالة تقول انضرب البرنامج

    حذفتة مرة اخرى ومن الرجستري بعد ثم حمالتة من جديد ونفس المشكلة
    حتى اني عملت حساب جديد وحملت علية بس المشكلة مازالت موجودة؟؟

    فما هو الحل؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟
    هل هي احدى عيوب هذا الاصدار ام ان هناك حل؟؟؟
    والمشكلة ليست لدي فقط بل اكثر من زميل نفس المشكلة

    اتمنى ممن يعرف المشكلة ان لا يبخل علينا
    تحياتي لكم
    موقعي الشخصي
    www.aymen2d.com

    شاهد واستمتع ..
    www.aymen2d.com/blog


  2. #2
    احذف معلومات البرنامج من فولدر aplication data
    واعد التنصيب
    ولا تكثر الفلاتر

  3. #3
    عضو متميز
    صور رمزية mazination
    تاريخ التسجيل
    Jul 2005
    المنطقة
    مصر
    العمر
    34
    ردود
    1,154
    عموما مرة, حصلت معي, اضطررت الي تنصيب الويندوز من جديد

  4. #4

    sony vegas!!!!!!!!

    السلام عليكم
    حصلت معي نفس المشكلة عندما نصبت sony vegas
    حدفت sony وكلشيء عا العال....

  5. #5
    عضو نشيط
    صور رمزية AyMeN007
    تاريخ التسجيل
    Jul 2006
    المنطقة
    مملكة الابداع
    العمر
    31
    ردود
    696
    تسلموا على الرد السريع
    رح اجرب الي قلتوا ان شاء الله
    موقعي الشخصي
    www.aymen2d.com

    شاهد واستمتع ..
    www.aymen2d.com/blog

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل