موضوع: مشكلة غريبة عند تركيب الفلاتر للافترافيكت

ردود: 6 | زيارات: 838
  1. #1

    مشكلة غريبة عند تركيب الفلاتر للافترافيكت

    اخواني ممكن الحل ...
    حيث لا استطيع تركيب السيريل على الفلاترالارقام الاول الا تظهر ,,,,,,
    ارجو الحل ...


  2. #2
    ليه مخليها لـ 255 مستخدم!!!

    هو أنت مدير شركة إنتاج!!

    حاول أن تسجلها بيوزر واحد وستقبل إن شاء الله
    الحمدلله الذي تتم بنعمه الصالحات........

  3. #3
    عضو جديد
    صور رمزية أمير دمشق
    تاريخ التسجيل
    Apr 2007
    المنطقة
    سوريا
    العمر
    40
    ردود
    20
    اخواني ممكن وللضرورة أعرف طريقة كراك فلاتر Cycore_FX
    شام أهلوك أحبابي
    الفكرة أولا .... والفكرة أخيرا
    دمشق عاصمة الثقافة العربية

  4. #4
    اقتباس الموضوع الأصلي كتب بواسطة أبوالوليد معاينة الرد
    ليه مخليها لـ 255 مستخدم!!!

    هو أنت مدير شركة إنتاج!!

    حاول أن تسجلها بيوزر واحد وستقبل إن شاء الله

    مشكور اخوي
    فعلا هذه هي المشكلة ....
    لكن كيف الطريقة لجعل مستخدم واحد بدل 255
    هذه هي المشكلة الاعندي ...

  5. #5
    عضو
    صور رمزية Ibrahem-3D
    تاريخ التسجيل
    Apr 2007
    المنطقة
    عُمـان الحبيبـــــة
    ردود
    85
    اقتباس الموضوع الأصلي كتب بواسطة أبوالوليد معاينة الرد
    ليه مخليها لـ 255 مستخدم!!!

    هو أنت مدير شركة إنتاج!!

    حاول أن تسجلها بيوزر واحد وستقبل إن شاء الله
    مش مشكلة اليوسر او مستخدمين لانة هذة الأعدادت موجودة عندي وبنفس التفاصيل ولا يمكن تغيرها والله اعلم .... والفلتر شغال تمااام

  6. #6
    عضو
    صور رمزية Ibrahem-3D
    تاريخ التسجيل
    Apr 2007
    المنطقة
    عُمـان الحبيبـــــة
    ردود
    85
    ان شاء الله المحترفين ما بيقصرووو معاك

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل