موضوع: لدي مشكلة في عرض الفيديو

ردود: 5 | زيارات: 630
  1. #1

    لدي مشكلة في عرض الفيديو

    لقد قمت بانتاج فيديو على برنامج الاديوس وبعد تصديره بصيغة avi لااستطيع مشاهدة العرض فقط صوت بدون صورة ولقد جربته على الميديا بلاير والريل بلير ولكن نفس المشكلة ارجو حل هذه المشكلة وشكرا .


  2. #2
    عضو نشيط
    صور رمزية مجرد هاوي
    تاريخ التسجيل
    Nov 2003
    المنطقة
    The Moon
    ردود
    415
    ..



    أنصحك تبدأ المشروع من جديد!!









    ههههههه
    أضحك معك.. ما أعرف أي شيء عن الإيديوس..
    إن شاء الله الشباب بيفيدونك..



    ..
    محبكم المخلص
    مجــــــــرد هــــــــــاوي
    أبصم بالعشرة إني تعلمت الكثير من أخي وعزيزي (رشيق) ..

  3. #3
    عضو
    تاريخ التسجيل
    Oct 2003
    المنطقة
    ksa
    ردود
    129
    أخي الكريم

    أولا : تـأكد من أن المصدر الاساسي يوجد به صورة
    ثانيا : بعد جلب الفيلم الى الإيديوس ADD CLIP ويعد المنتاج والتحرير0
    ثالثا : قم بتصديره عن طريق Print to file ثم قم بإختيار الجودة -- أول وحدة أو الثانية وإن شاء الله يعمل صوت وصورة
    Aku sudah tiba

  4. #4
    الاخوة الاعزاء الشكر كل الشكر على ردودكم ولكن المشكلة هي عند العرض في جهاز المنتاج لامشكلة في الصوت والصورة ولكن عند نقل نفس الملف الى جهاز اخر لايشتغل مع العلم انني مركب الكوداك .
    ملاحظة / الملف يشتغل فقط عند تحويله الى صيغة dvd وشكرا

  5. #5
    عضو نشيط
    صور رمزية derctor
    تاريخ التسجيل
    Jul 2007
    المنطقة
    maroc
    ردود
    463
    akhi al 3indak dvx li ana el avi yaf3alou hada ahyanan hamile divx wasatara

Bookmarks

قوانين الموضوعات

  • لا يمكنك اضافة موضوع جديد
  • لا يمكنك اضافة ردود
  • لا يمكنك اضافة مرفقات
  • لا يمكنك تعديل مشاركاتك
  •  
  • كود BB مفعّل
  • رموز الحالة مفعّل
  • كود [IMG] مفعّل
  • [VIDEO] code is مفعّل
  • كود HTML معطل